Opcja szyfrowania w planie backup jest wyłączona
Problem
Przełącznik szyfrowania w ustawieniach planu backup jest poszarzały (nieaktywny) i nie można go użyć.
Przyczyna
Domyślnie, jeśli plan backup został utworzony bez włączonego szyfrowania, nie można go aktywować w późniejszym czasie dla tego samego planu.
Rozwiązanie
Możesz sklonować plan i zmodyfikować go, przechodząc do zakładki Plany i klikając Edytuj plan backupu.
Aby sklonować plan, kliknij przycisk Klonuj, aby powielić go w stosunku 1:1 i wprowadź nową nazwę planu. Po sklonowaniu możesz dezaktywować harmonogram oryginalnego planu, zaznaczając go i wybierając opcję Dezaktywuj plan z górnego menu, lub natychmiast go usunąć.
Ponieważ szyfrowania nie można włączyć w istniejącym planie, należy zmodyfikować kopię.
Przejdź do zakładki Plany i wybierz ikonę ✏️ edycji planu obok planu, który chcesz skopiować.
Kliknij przycisk Klonuj aby utworzyć identyczną kopię i podaj nową nazwę planu

Po sklonowaniu planu możesz wyłączyć harmonogram oryginału, zaznaczając go i wybierając opcję Dezaktywuj plan z górnego menu, lub od razu go usunąć.
Podczas usuwania starego planu pojawi się komunikat z pytaniem, czy usunąć powiązane z nim dane. Jeśli zdecydujesz się ich nie usuwać, dane te będą musiały zostać usunięte ręcznie w późniejszym terminie.
Last updated

