Backup kończy się błędem „DV0140: Unable to query string"
Problem
Backup kończy się wyświetleniem komunikatu o błędzie: „DV0140: Unable to query string”.
Przyczyna
Ten komunikat może wskazywać na problem z urządzeniem uwzględnionym w planie backupu. Zazwyczaj dzieje się tak, gdy licencja urządzenia została zdezaktywowana lub odłączona. Błąd ten może również pojawić się podczas aktualizacji platformy lub w trakcie migracji usługi Xopero ONE Management Service.
Rozwiązanie
Aby szybko rozwiązać ten problem, usuń urządzenie z panelu XMS, a następnie dodaj je ponownie. Upewnij się, że zaktualizowałeś wszystkie plany backup, przypisując do nich ponownie urządzenie tam, gdzie jest to wymagane.
Last updated

